Current PHP version: 5.2.17 ... Requireded PHP version >= 5.3